User Manual Guide

**DOTH-100**

*Windows CE® .NET Ruggedized PDA*
Copyright ©1999 Dotel Co., Ltd. An Unpublished Work - All right reserved. No part of the contents of this documentation or the procedures described there in may be reproduced or transmitted in any form or by any means without prior written permission of Dotel Co., Ltd.. or its wholly owned subsidiaries (“Dotel”). Owners of Dotel products are hereby granted a non-exclusive, revocable license to reproduce and transmit this documentation for the purchaser’s own internal business purposes. Purchaser shall not remove or alter any proprietary notices, including copyright notices, contained in this documentation and shall ensure that all notices appear on any reproductions of the documentation. Should future revisions of this manual be published, you can acquire printed versions by contacting Dotel Customer Administration. Electronic versions may either be downloadable from the Dotel web site (www(dotel.co.kr) or provided on appropriate media. If you visit our web site and would like to make comments or suggestions about this or other Dotel publications, please let us know via the “Contact Dotel” page.

Disclaimer
Reasonable measures have been taken to ensure that the information included in this manual is complete and accurate. However, Dotel reserves the right to change any specification at anytime without prior notice. Dotel is a registered trademark of Dotel Co., Ltd.. The Dotel logo is a trademark of Dotel. All other trademarks and trade names referred to herein are property of their respective owners. Dotel is a registered trademark of Dotel Co., Ltd. and of its wholly owned subsidiaries. Microsoft Windows®, Windows® 2000, Windows® CE .NET, Windows® NT, and Windows® XP are registered trademarks of Microsoft Corporation.
## Contents

Before You Begin ........................................................................................................ 6

Chap1. Using The DOTH-100 ....................................................................................... 6

1. Introducing ............................................................................................................. 7
   1.1 Features ......................................................................................................... 7
   1.2 View of the DOYH-100 ............................................................................... 9

2. Power ................................................................................................................... 11
   2.1 Power ON/OFF ........................................................................................... 11
      2.1.1 Power ON .......................................................................................... 11
      2.1.2 Power OFF ...................................................................................... 11
      2.1.3 What is idle mode? ........................................................................... 11
      2.1.4 Suspend mode ............................................................................... 12
   2.2 Battery .......................................................................................................... 12
      2.2.1 Checking Battery Power ..................................................................... 12
      2.2.2 Very Low Battery Status .................................................................... 12
   2.3 Removing and installing the battery ............................................................... 12
      2.3.1 Removing the battery ........................................................................ 12
      2.3.2 Installing the battery ......................................................................... 12
   2.4 Battery discharging ....................................................................................... 12
   2.5 Recharging the battery .................................................................................. 12
      2.5.1 Using the adapter .............................................................................. 12
      2.5.2 Using the Dock .................................................................................. 13
   2.6 Backup Battery .............................................................................................. 13
   2.7 Disposal of the spent battery ........................................................................ 13
   2.8 LED Notification ........................................................................................... 13

3. Setting up the DOTH-100 ....................................................................................... 14
   3.1 Power On ..................................................................................................... 14
   3.2 Power Off .................................................................................................... 14
   3.3 Adjusting the Brightness .............................................................................. 14
   3.4 Calibrating the screen .................................................................................. 15
   3.5 Adjusting the Volume .................................................................................. 15
   3.6 Setting up the Date and Time ....................................................................... 16
   3.7 Power Configuration ..................................................................................... 16
   3.8 Schemes Tab ................................................................................................ 16
   3.9 Memory Allocation ....................................................................................... 17

4. Resetting the DOTH-100 ....................................................................................... 18
   4.1 Soft Reset ................................................................................................... 18
   4.2 Hard Reset (cold reset) ................................................................................ 18

5. Flash Disk ............................................................................................................. 19
   5.1 Hard reset ................................................................................................... 19
   5.2 Soft reset ..................................................................................................... 20
   5.3 Return back to the existing place ................................................................. 21

6. Registry Backup ................................................................................................... 23

7. Using the keypad .................................................................................................. 25
   7.1 Change current character .......................................................................... 25
   7.2 Inputting the data ....................................................................................... 25
   7.3 Setting device through the <Fn> key ......................................................... 26
8. Using the stylus ..................................................................................................... 27
Chap 2. Windows Program .......................................................................................... 28
1. Basic Information ................................................................................................... 28
   1.1 Task Bar and Command Bar ............................................................................. 28
   1.2 Pop-up Menus .................................................................................................. 29
2. Executing a Program ............................................................................................... 29
3. Entering information ............................................................................................... 29
   3.1 Using the Onscreen keypad ............................................................................. 29
   3.2 Using the Transcriber ...................................................................................... 30
4. Customizing Your DOTH-100 ................................................................................ 31
   4.1 Adjust settings ............................................................................................... 31
   4.2 Adding or Removing the Programs ................................................................. 31
   4.3 Adding the Programs Using ActiveSync ......................................................... 31
   4.4 Removing the Programs .................................................................................. 32
5. Microsoft ActiveSync .............................................................................................. 32
   5.1 Using Microsoft ActiveSync ........................................................................... 32
   5.2 Installing Microsoft ActiveSync on your desktop .......................................... 32
   5.3 Setting up a Partnership .................................................................................. 33
   5.4 Transferring Files ........................................................................................... 33
6. Microsoft WordPad .................................................................................................. 33
7. Window Media Player .............................................................................................. 34
8. Internet Explorer ..................................................................................................... 34
9. Context Sensitive Help ........................................................................................... 35
Chap 3. Optional Module ............................................................................................ 36
1. 1D barcode Scanner ............................................................................................... 37
   1.1 1DScanner(Demo program) .............................................................................. 37
   1.2 Setting up the AT1DEmulator ........................................................................... 39
2. Wireless LAN ......................................................................................................... 41
   2.1 Power on Wireless LAN ................................................................................... 41
   2.2 IP Information ................................................................................................ 42
   2.3 Setting manually ............................................................................................. 43
   2.4 Power off Wireless Off .................................................................................... 43
3. Bluetooth .............................................................................................................. 44
   3.1 To enable Bluetooth ....................................................................................... 44
   3.2 Bluetooth Manager ......................................................................................... 44
   3.3 Connecting Bluetooth Printer(SPP) ................................................................ 44
4. 13.56 MHz Reader .................................................................................................. 46
   4.1 Leader type ..................................................................................................... 46
   4.2 Running Multi Reader ...................................................................................... 47
5. GPS Module .......................................................................................................... 49
   5.1 Executing the GPS ........................................................................................... 50
   5.2 Configuring the Port and Baud Setting for Executing the GPS ....................... 50
   5.3 Checking the GPS status ................................................................................. 51
6. GSM Module .......................................................................................................... 53
   6.1 Using the GSM ............................................................................................... 53
   6.2 Telephone Image ............................................................................................. 55
   6.3 Function of GSM ............................................................................................. 55
7. Camera .................................................................................................................. 56
8. Printer...................................................................................................................... 58
   9.1 Check the printer paper......................................................................................... 60
   9.2 Change the printer paper....................................................................................... 60
   9.3 Printer output steps............................................................................................... 60
9. MSR......................................................................................................................... 60
10. ICC Reader.............................................................................................................. 61
11. Fingerprint.............................................................................................................. 62
    12.1 Registering fingerprint....................................................................................... 62
    12.2 Releasing Fingerprint....................................................................................... 64
12. Cradle...................................................................................................................... 65
DOOTH-100 Specifications............................................................................................ 66
AS Information............................................................................................................. 67
FCC & CE Information................................................................................................. 68
Before You Begin
This section provides you with safety information, technical support information, and sources for additional product information

Who should read this manual?
This manual is written for the person who is responsible for installing, configuring, and maintaining the DOTH-100.
This manual provides you with information about the features of the DOTH-100, and how to install, configure, operate, and maintain it.
Before you work with the DOTH-100, you should be familiar with your network and general networking terms, such as IP address.

Safety information
Your safety is extremely important. Read and follow all warnings and cautions in this document before you handle and operate DOTel equipment. You can be seriously injured, and equipment and data can be damaged if you do not follow the safety warnings and cautions.

WARNING
A warning alerts you to an operating procedure, practice, condition, or statement that must be strictly observed to avoid serious injury to the person who working on the equipment

CAUTION
A caution alerts you to an operating procedure, practice, condition, or statement that must be strictly observed to prevent equipment damage or destruction, or corruption or loss of data.

NOTICE
A notice makes you have more information while you use DOTH-100

Notice

1. This machine is for business (Grade A) with EMI, seller or user have to be more careful with caution, you should use the purpose of using it in areas outside the home.
2. This Radio facilities have possibility which is mixed to electric wave in using.
3. This can’t do life security and related services.
Chap1. Using THE DOTH-100
This chapter introduces the DOTH-100 Mobile Computer to enhance wireless connectivity needs and contains hardware and software configuration to assist you in making the most out of your DOTH-100.

1. Introducing
DOTH-100 mobile computer is a small, ergonomically designed mobile computer built on the Microsoft window CE NET 5.0 operating system. The PDA uses an Intel® Bulverde CPU and a 3.5” VGA, color Touch screen display. The PDA supports wireless LAN 802.11b/g (embedded module) for communication.

1.1 Features
Remove all the items from the packing box, and check to make sure all the parts are present:

1) H-100 PDA
2) Lithium Ion Battery Pack
3) Power Adaptor
4) USB Sync cable
5) Stylus pen
6) Hand strap
7) Cradle
7. Cradle
1.2 View of the DOTH-100

Refer to Table 1 for a list and description of the illustrated features.

- printer(75mm/sec)
- Printer latch
- MSR : Track(2,3) or Track(1,2,3) (optional)
- IC Card Reader
- Touch screen LCD
- Paper check window
- Computer Terminals(75mm/sec)
- Power LED Mark
- WLAN LED mark
- Function Key
- Reset button
- Keypad
- Figure 1. front
- Figure 2. beside

DOTH-100 User Reference
1.2 View of the DOTH-100

Figure 3. Top
- Scanner window (1D imager)
- 2.0 Mega pixel Camera

Figure 4. bottom
- Earphone jack
- USB Port
- CRADLE connect point
- Adopter jack

Figure 5. back
- Handstrap holder
- Built in speaker
- Fingerprint
- Battery
2. Power
This section introduces the power system of DOTH-100 such as power switch and battery.

2.1 Power ON/OFF
2.1.1 Power ON
1. Press power key, the DOTH-100 and the backlight will be on.
2. To save power and prolong the battery, the screen gets to be off, when the DOTH-100 goes into idle mode. And it is easy to resume activity. Just tap the screen or press any key on the keypad.

2.1.2 Power OFF
1. Press power key, you actually suspend the DOTH-100 and turn off the display and backlight.
2. The other method: Tap start > Suspend

2.1.3 What is idle mode?
It is the period that computer goes on without any activity for a long time, but it doesn’t have influence on data.
You can set up the idle mode and the PDA will go into the idle mode automatically after the interval that you set goes to the end. It helps you prolong your battery life. If you want to restart your DOTH-100 while the PDA goes into idle time, tap anywhere on the screen.
To change the time into idle mode
Tap Start > Setting > Control Panel > Power

Figure 1. Setting Idle time
2.1.4 Suspend mode
1. When you do not use DOTH-100 for a long time, make your DOTH-100 go into the suspend mode for saving power.
2. If you want to restart your DOTH-100, press power key.

2.2 Battery
DOTH-100 uses replaceable 7.4V 1,800mAh Li-ion Cell x2 Li-ion batteries.
If the battery continues to drop to the “Low Battery Status”, the battery status LED becomes red and blinks. You need to recharge the battery.

2.2.1 Checking Battery Power
You can check the battery status by using the power applet.
Tap Start > Settings] > Control panel > Power
The power control panel applet displays a battery power gauge.

2.2.2 Very Low Battery Status
To prevent the DORH-100 from being discharged completely, your DORH-100 will be suspended, when the battery continues to get low. You need to recharge your battery before the battery continues to drop.

2.3 Removing and installing the battery
2.3.1 Removing the battery
At first, pull out the hand scrap and then press the battery latch to the above until the battery is released from the DORH-100, then lift it out.

2.3.2 Installing the battery
Insert the bottom of battery into the sunken place located in battery compartment, and press the battery latch to the above until the battery is installed completely.

2.4 Battery discharging
Several factors determine the life of your battery such as extreme temperatures, input devices, and your usage, but generally you can use DORH-100 for 6~12hours.
If the DOTH-100 is not on external power and battery pack is removed, it will enter suspend mode.

2.5 Recharging the battery
Use the adapter provided from DOTel to recharge your battery.

Caution
Your DOTH-100 can be damaged, in case of using the adapter that is not provided from DOTel.

2.5.1 Using the adapter
The charge/operating power can be applied to DOTH-100 by using DC adapter.
1. Connect the adapter to the power cord.
2. Connect the DC power jack to the DOTH-100.
When the battery is charging, the LED becomes red.
2.5.2 Using the Dock
The Dock is for charging DOTH-100, and the dock is one of which also can act as a communication port.

CAUTION
Make sure the DOTH-100 is firmly seated in the dock, charger, or power adaptor. If it is not firmly seated, battery charging and communication with the Host PC will NOT be initiated.

2.6 Backup Battery
The backup battery in the PDA is a 100mAh rechargeable battery that holds system data at least 2 hours without main battery.

CAUTION
If you remove the battery or the battery completely discharges, there is a two-hour window in which to insert a charged battery before the backup battery completely discharges and the contents of the RAM memory are lost. It is a good idea to keep your data and applications in Flash Disk for that reason. Refer to “Flash Disk” for more information. If both the battery pack and the backup battery are allowed to discharge completely, you must recharge both batteries for thirteen (13) hours.

The backup battery is charged off the battery pack, so it is important to keep the battery pack with at least a minimal charge so the unit can maintain date, time, data, and other settings.

2.7 Disposal of the spent battery
When the battery reaches the end of its useful life, the spent battery must be disposed by a qualified recycler or material handler.

Warning
Do not mix the spent battery with the solid waste stream and keep away from children.

2.8 LED Notification
LED color notify status of charging, Charge complete, WLAN.

<table>
<thead>
<tr>
<th>LED Color</th>
<th>Explain</th>
</tr>
</thead>
<tbody>
<tr>
<td>Charge LED</td>
<td>Red</td>
</tr>
<tr>
<td></td>
<td>Green</td>
</tr>
<tr>
<td>WLAN</td>
<td>Green</td>
</tr>
</tbody>
</table>

1. Charge LED
2. WLAN LED

DOTH-100 User Reference
3. Setting up the DOTH-100
This section describes the basic information for setting your DOTH-100.

3.1 Power On
Press the Power key briefly to turn on the PDA. The Backlight comes on automatically. Press this key again briefly to turn off the PDA. To turn off the Backlight while the PDA goes on, press and hold the key for at least a second. This key acts to toggle the Backlight function off and on.

3.2 Power Off
To turn the PDA off, press the Power key again. This action suspends the device, but does not actually turn it off. All running applications remain as you left them until you press the Power key again to resume operation of the device.

3.3 Adjusting the Brightness
The DOTH-100 manufactured at the factory keeps 80% brightness, but because of several reasons such as dark environment or user’s condition of eyesight, and above all, the illumination consumes much power, so that the users want to adjust the backlight. To adjust backlight:

Tap Start > Settings > control panel > backlight

Level : you can adjust the brightness
Backlight: : you can adjust the entry time into idle mode when use DOTH-100 with battery power or external power.
3.4 Calibrating the screen
According to user’s personal treatment, and activity, applications installed in the DOTH-100 need to be set up after purchasing it.

Calibrating the Touch Screen
Thought the screen is already calibrated, but if you have feeling that your screen isn’t responding properly to your tap, you can recalibrate it again.

To recalibrate the screen
Tap start > Settings > Control panel > Stylus > Calibration > Recalibration

Press and briefly hold stylus on the center of target, and repeat 5 times as the target moves around the screen. The screen counts 30 seconds after calibrating, and you can finish the recalibration to touch screen wherever you want. If you did not have any action, the screen will automatically finish the recalibration of itself.

3.5 Adjusting the Volume
Volume & Sounds
Your DOTH-100 manufactured at factory is set at the maximum volume, so you can adjust the volume if you need suitable sound.

To adjust Volume & Sounds

Tap Start > Settings > Volume & Sounds
Volume tab: tap to adjust Volume
Sounds tab: tap to set the imitated sounds
3.6 Setting up the Date and Time

**Date & time**
You can set the current time located at the bottom of screen.

**Tap Start > Settings > Control Panel > Date & Time**

**Year:** Select the year, then the spin control appears. Try to set the year though the navigation key or up/down button.

**Month:** Select the month directly, then the full months of one year appear. Try to select the correct month. You can also select the month though the left/right key.

**Day:** Just tap a day in the calendar.

**Time:** you can set the time though the up/down button.

3.7 Power Configuration

To adjust power management settings,

**Tap Start > Settings > Control Panel > Power**

Use this control panel to check the charge on the battery or to change the Power settings.

**Battery Tab**

Battery tap: It shows the power remained in the main battery and the backup battery.

To exit, press OK from the command bar, or press the `<Enter>` key on the keypad.

3.8 Schemes Tab

It allows you to determine the entry time of user’s idle mode, system idle mode, and suspend mode while you use either main battery or AC power. This will helps you to save more power, if you have to move repeatedly on your work.

To exit, press OK from the command bar, or press the `<Enter>` key on the keypad.
3.9 Memory Allocation

Adjust the Memory Allocation with the following steps:

1. Tab Start > Settings > Control Panel > System Properties

2. Select the Memory tab.

3. Move the slider to adjust memory allocation. Default storage Memory is normally set to about 8 MB with the remainder.

4. Press the OK button, or the <Enter> key on the keypad.

Figure 8: Memory Allocation
4. Resetting the DOTH-100

When the DOTH-100 completely stops responding for your command, or an application is locked up and does not respond, and when you want to upgrade the firmware, it may be necessary to perform a reset.

Caution
Always attempt a Soft reset before initiating a Hard reset. Once you initiate a cold reset, all applications are forcibly closed and working RAM and files are cleared. It is a good idea to store important data in the resident (Flash Disk) for this reason.

Warning
Do not use force or a sharp object like paper clip to press the reset button. Use the stylus for that purpose. Sharp object like paper clip could puncture the seal of the reset key.

4.1 Soft Reset
When you should perform the soft reset?
When you cannot turn on or off a program, or execute other programs because of “hang” – the system error that stops responding. The “soft reset” for recovering the DOTH-100 is to press R/S button on the front of DOTH-100. This method not guarantee that cashed disk data will be saved, so transactional data maybe lost during the reset.

Procedure to Soft Reset. To initialize soft reset, press and hold the <Reset> key.

After Soft Reset
• The splash screen will appear shortly.
• The desktop appears with the application shortcuts on the screen.
• The custom settings in the registry are persistent.
• The RF Network PC Card if present. connects to the network system.

4.2 Hard Reset (cold reset)
When you should perform the cold reset?
If the performed reset method fails to restore system operation, it may be necessary to perform a hard reset. This is a boot method that formats the object store to clean data and registry information from the DOTH-100 system and restores them to their factory-default state.

This will erase the memory in the DOTH-100, including all applications and data files found in the object store (user store).

A Hard reset is a complete reset of the PDA in which all applications are forcibly closed and working RAM and files are cleared.

Hard Reset Procedure. To perform a Hard reset, simultaneously press the <Reset> key with the stylus while pressing the <power> key.

After Hard Reset.
When a PDA goes through the Hard reset sequence, it clears the working RAM and initializes the file system.
• The splash screen will appear shortly.
• You will be asked to recalibrate the touch screen. Press the <ESC> key to circumvent recalibration.
• The desktop appears with the application shortcuts on the screen.
• The custom settings in the registry are persistent.
• The RF Network PC Card if present, connects to the network system.
• The application saved in Flash Disk will not be deleted after cold reset (refer to section 5 Flash Disk)

5. Flash Disk
In addition to the RAM-based storage standard on Windows CE .NET terminals, the DOTH-100 is also equipped with a Flash Disk, and all the application and data in the Flash Disk can be persisted in its own condition after the hard reset. From this point of view, it is a kind of very useful method to keep important application and execute user’s own application automatically after the hard reset.

5.1 Hard reset
1. At first copy an execute file you want to re-execute.
2. Double-tap My Device > Flash Disk > Open Start folder > Open Hard Reset folder
3. Paste the copied file in the Hard Reset Folder.
If you don’t want to execute the application copied in the Flash Disk, after the hard reset is performed, press the “Fn” key during the hard reset.

5.2 Soft reset
1. At first copy an execute file you want to execute after warm reset.
2. Double-tap My Device > Flash Disk > Open Start folder > Open Reset folder
3. Paste the copied file in the Reset folder.
If you don’t want to execute the application copied in the Flash Disk, after the Warm reset is performed, press the “Fn” key during the Warm reset.

5.3 Return back to the existing place

When a PDA goes through the hard Reset sequence, it clears the working RAM and initializes the file system, but because of Flash Disk you can make your files return back to their existed place after the Hard Reset get performed. This method is also very useful to configure your system without any action after the hard Reset.

To make files get replaced:
Copy files you want to replace after the hard reset.
Double-tap My Device > Flash Disk > Open CopyFile
Double-tap My Device > Flash Disk > Open CopyFile

![Folder icons](image)

**Figure 10.** Click CopyFile

**Figure 11.** Copy files you want to replace

To make your files return back to the background screen (Windows\Background) after Hard Reset, paste your Files into the Desktop folder.

To make your files return back to programs (Windows\Programs) folder after Hard Reset, paste your Files into the Programs folder.

To make your files return back to Windows (Windows) after Hard Reset, paste your Files into the Windows folder.
6. Registry Backup

Your DOTH-100 is preparing the Registry Backup program for solution to save the user’s registry. This is a very useful method to restore your DOTH-100, when you perform the hard reset, and even if it is discharged completely.

The main function of registry:
1. Makes connection between WLAN and AP.
2. Execute RegistryBackUp program and save registry.

Restores the connection between WLAN and AP after hard or soft reset.

Figure 1. Setting WLAN
To save registry:
Tap My device > Windows > Double-tap Registry Backup

Figure 2. Registry BackUp

Figure 3. Save or delete registry

Figure 4. Registry Save
7. Using the keypad

The keypad is useful to input data and most of the keys on the keypad have more than one function. Try to input data with the keypad after know how to use it and keep the intimate knowledge like following tips in your mind.

7.1 Change current character

To change the current input character type, press the <key> key, than you can see the changed current key type like following steps:

**Numeric > Lowercase > Uppercase**

![Figure 1. Changing Current Character](image)

7.2 Inputting the data

**Numeric Mode:** After making your choice to the Numeric Mode through the <key> key, and just press from 1 to 10 numeric keys.

**Alpha Mode:** In alphabetical order, there are 2~3 letters per key.

To input the first letter, press the key you want input one time, and to input the second and third letter, press the key how many times as the letter is ordered on the key continuously.
### 7.3 Setting device though the <Fn> key
Press <Fn> + other keys simultaneously to activate follows.

<table>
<thead>
<tr>
<th>Fn + Key</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Navigation</td>
<td></td>
</tr>
<tr>
<td>&lt;Up&gt;</td>
<td>Increase sound.</td>
</tr>
<tr>
<td>&lt;Down&gt;</td>
<td>Decrease sound.</td>
</tr>
<tr>
<td>KBD</td>
<td>Execute App1 program.</td>
</tr>
<tr>
<td>App1</td>
<td>Execute User Program program. (Ref. Control Panel -&gt; Button)</td>
</tr>
</tbody>
</table>

- Tap Start > Control panel > Application Buttons and designate App1 as you want to execute anytime.

KBD button: you can make the touch screen display the input panel program directly to press the KBD button on the front of the DOTH-100.
8. Using the stylus
The stylus is located next to the Battery pack on the right rear of the PDA. The stylus on the PDA is the equivalent of the mouse on a PC.

Warning: Never use a pen, pencil, or other sharp object on the DOTH-100’s touch screen display. Use only the supplied stylus or plastic-tipped pens intended for use with a touch screen-sensitive display.

Use the stylus to:
• Navigate the touch screen display.
• Select characters in the soft input panel (SIP).
• Select applications from the desktop or system tray.
• Select buttons, tabs, fields and text within applications and dialog boxes.
Chap 2. Windows Program
This chapter introduces Microsoft Windows CE 5.0 for Pocket PC. While using the DOTEL Mobile Computer, keep these key points in mind:

1) Tap Start on the navigation bar, located at the bottom of the screen, to quickly move to programs, files, and settings.
2) Tap and hold an item to see a pop-up menu containing a list of actions you can perform.

1. Basic Information

1.1 Task Bar and Command Bar
The task bar is located at the bottom of the screen. It displays the active program and current time, switch to programs, input panel, and battery status.

Use the command bar to perform tasks in programs. The command bar includes menu names, functions.
1.2 Pop-up Menus
Use pop-up menus to quickly perform an action on an item. For example, you can use a pop-up menu to delete or copy of an item. To access a pop-up menu, tap and hold the item on which you want to perform the action. When the menu appears, tap the action you want to perform, or tap anywhere outside the menu to close the menu without doing the action.

2. Executing a Program
When you turn on the DOTH-100 for the first time, you can see the following start screen. Try to double-tap "My device" Icon > windows > Program > tap an icon you want to execute.
You can also display it by tapping the Start flag at the bottom left of your display.

3. Entering information
You can enter information on your DOTH-100 in several ways, depending on the type you have and the program you are using.
3.1 Using the Onscreen keypad
Use the input panel to enter information in any program on your DOTH-100. You can both type using onscreen keyboard or write using transcriber.

To make pop-up menu appears, double-tap the keypad icon on the taskbar.
To make soft input panel (SIP) popped up, tap the keypad icon on the taskbar, or press “KBD/)” key on the keypad.

3.2 Using the Transcriber
With Transcriber, you can write anywhere on the screen using the stylus just as you would on paper. Double-tap input panel icon, than tap Transcriber. After selecting, than write anywhere on the screen.

![Figure 4. Using keyboard in an application program](image1)

![Figure 5. Using Transcriber in an application program](image2)
4. Customizing Your DOTH-100

You can customize your mobile by adjusting settings and installing additional software.

4.1 Adjust settings

To adjust settings to fit the way you work:

Tap [Start] > [Settings] > [Control Panel]

To open a program, you can use the “File” pop-up menu, or double-tap an icon you want execute in the Control Panel.

To arrange programs with detail, tap the “View” and select “Detail”, and than tap “Arrange Icons”. If you want to arrange all the icons by description, tap “By Description”, and if you want to arrange all icons by alphabetic order, tap “By Name”.

![Figure 1. Setting Icons](image)

4.2 Adding or Removing the Programs

Programs added to your DOTH-100 Mobile computer at the factory are stored in ROM (Read Only Memory). You cannot remove this software, and you cannot accidentally lose ROM contents. Applications added to your DOTH-100 Mobile computer go into the Object Store, Which is located in Flash ROM. You can install any program created for DOTH-100, as long as there is enough memory.

4.3 Adding the Programs Using ActiveSync

1. Use the Explore in ActiveSync on your desktop computer to explore the files on your PDA, and locate the program.
2. Right-click on the program, then select Create Shortcut.
3. Move the shortcut to the Programs folder in the Windows folder. The shortcut appears on the menu.
4.4 Removing the Programs
To remove a program, tap Start > Settings > Control Panel > tap Remove Programs Icon, than select the program you want to remove. Press the “Remove” tap.

5. Microsoft ActiveSync
This section provides instructions on setting up the Host PC so that the PC can communicate with the PDA and the dock.

5.1 Using Microsoft ActiveSync
You can synchronize the information on your desktop with the information on your DOTH–100. Synchronization compares the data on your DOTH–100 with your desktop and updates both computers with the most recent information.

**NOTICE:** You must have Microsoft ActiveSync 4.2 or greater on your desktop before you can synchronize information with your DOTH–100.

With ActiveSync
You can also do:
1. Back up and restore your DOTH–100 data
2. Copy (rather than synchronize) files between your DOTH–100 and desktop.
3. Control when synchronization occurs by selecting a synchronization mode. For example, you can synchronize continually while connected to your desktop or only when you choose the synchronize command.
4. Select which information types are synchronized and control how much data is synchronized.

For more information, please refer to the instruction of Microsoft ActiveSync.

5.2 Installing Microsoft ActiveSync on your desktop
Microsoft ActiveSync is a file transfer tool to synchronize the files on a desktop with the files on your PDA. The DOTH–100 comes from the factory with ActiveSync loaded. If you have
ActiveSync already installed on your PC, make sure that you have v4.2 or higher. 
To install Microsoft ActiveSync, complete the following steps on the PC:

1. Go to the Microsoft Windows CE .NET website and download the most current version of 
   ActiveSync http://www.microsoft.com/mobile/pocketpc/downloads/. Install the most current 
   version of Microsoft ActiveSync (v4.2 or greater) on the host PC.
2. Once ActiveSync is installed, it will attempt to connect to the DOTH-100: allow it to fail on 
   the first attempt.

5.3 Setting up a Partnership
ActiveSync file synchronization requires an ActiveSync partnership between the DOTH-100 
and the Host PC. 

Setting up a Partnership: 
1. Select the files in the synchronization configuration for the DOTH-100. 
2. Select Tools > Options from the ActiveSync command bar to configure the 
synchronization options.

Place the file to be synchronized in the Synchronization folder created in your My Documents 
directory. During the ActiveSync connection, all files in the Synchronization folder will be 
synchronized to the My Documents directory on the DOTH-100.

5.4 Transferring Files
To transfer files, complete the following steps on the host PC:
1. Select Start > Programs > Microsoft ActiveSync 
2. Double-click on the ActiveSync icon in the System Tool Tray.
3. After you have established a connection with your PDA, tap the Explore button at the 
top of the ActiveSync window (or select Explore form the File menu). Navigate to 
the target directory on your portable and copy the desired file by using the 
Copy/Paste method or dragging and dropping the desired file(s) into the folder.

6. Microsoft WordPad
Use Microsoft WordPad to create documents, such as letters or meeting minutes. 
Select Start > Programs > Microsoft WordPad 
The PDA comes with WordPad for Windows CE .NET installed from the factory. The following 
text and document file types are compatible with WordPad: 
Text (*.txt), Word Document (*.doc), Rich Text File (*.rtf), WordPad (*.pwd)
7. Window Media Player
Use Media Player on your desktop to copy digital audio and video files to your DOTH-100. You can play Window media and MP3 files on your DOTH-100.
To display Media Player:
Tap Star > Programs > Media Player

![Figure 1. Media Player](image1)

8. Internet Explorer
The PDA comes with Internet Explorer for Windows CE.Net installed
1. Open Internet Explorer by selecting Start > Programs > Internet Explorer.
2. To set a default home page, navigate to the desired default web page.
3. Select View > Internet Options from the command bar.
4. Enter the desired URL in the Start Page field.
Press the OK button.

![Figure 1. Internet Explorer](image2)
9. Context Sensitive Help
Microsoft Windows CE context sensitive help is available wherever a help button appears in the upper right hand corner of the window. To open context sensitive Help, select/tap in the upper right corner of most screens. Select/tap the desired item from the list of hot links.

Figure 1. Sensitive Help
Chap3. Option Module

The automatic identification and wireless network technology has helped users to keep their information, and makes IT engineers try various methods to develop modules used within mobile computer. The DOTH-100 can also be supported with the optional modules for the needs of users. This section provides you with the information of the Optional Modules, and sources for additional product information. You need to confirm the follow information before you get the device that you want to use.

DOTH-100 Option

1) Barcode Reader
   - 1D Scanner Barcode Reader

2) Wireless LAN – 801.11 b.g

3) Bluetooth (Stack Service – Only Supports SPP)

4) RF 13.56 – Mifare, ISO15693
   - Integrated in the PDA

5) GPS Module
   The Options to install the GPS Module

6) CDMA

7) GSM

8) Camera

9) Printer

10) MSR (Magnetic Stripe Reader)

11) IC Card Reader

12) Fingerprint
1. 1D barcode Scanner - DOTH-100 option facts
This chapter introduces the DOTH-100 built in with the 1D barcode Scanner program to assist you in making the most out of your DOTH-100

1.1 1DScanner(Demo program)
You can execute AT1DTSscanner coded from DOTEL to make sure that your DOTH-100 scans barcodes exactly.

![Figure 1. Scan Window for 1D image](image)

1) To execute Scanner Diagnostics
Tap [start] -> [program] -> [Scanner] -> [AT1DSMScanner]

2) Reading barcodes
1. Press the L/R scanning button or Fn2, KBD key to scan barcode. You can also tap the “Start” on the screen to scan a barcode when the larger beam is aimed to a barcode.
2. Make sure that your DOTH-100 scans barcode exactly on the demo program.
   * The scanned data will be displayed on the screen, if your DOTH-100 reads a tag exactly.

![Figure 2. 1D Scanner Program](image)
Figure 3. Select barcodes that you are

Optional Function:
Decides to format or not the result value to be added with its type.

Figure 5. Load factory default
1.2 Setting up the AT1DEmulator
You can input the barcode value you scanned in any application program that has a cursor after setting the AT1Demulator. Like an input device, the AT1Demulator makes data displayed in an application program (see the following figure).

1) Using the AT1DEmulator
Because the AT1DEmulator can apply to all application programs that have a cursor such like Web program, Wordpad and others, you can input the scanned data directly without coding any application program.

2) To executing Emulator
Tap [Start] -> [Program] -> [Scanner] -> [AT1DTCEmulator]

![Figure 7. AT1DTCEmulator.exe -> Tap this AT1DTCEmulator Icon](image)
3) Setting the Emulator

Figure 8. Setting Menu

1. Result Type
   There are 2 kinds of method to print the scanned barcode data where a cursor is pointing:
   A. Keyboard Event: Print the scanned barcode data like input Keyboard
   B. Copy & Paste: Print the scanned barcode data with Clipboard

2. Terminator
   You can set the termination code at the end of Barcode Value to tap "Terminator".
   A. None: No input the termination code.
   B. CRLF (Default Setting): Carriage Return & Line Feed (Enter code)
   C. Space: Input Space code.
   D. Tab: Input Tab key code.

3. KeySetup
   You can make Hardware keys set to aim the larger beam.
   A. F1 ~ F8 Key: press those keys on the keypad to read barcode after setting.
   B. Gun1, Gun2: Set for the gun-typed DOTH-100.
   C. KBD/1, KBD/2 Key: Same with the F1 ~ F8 Key
   D. Left Key, Right Key key: Same with the F1 ~ F8 Key

4. Sound: set the sound On/Off after scanning Barcode
5. Vibrator: set the Vibrator On/Off after scanning Barcode
7. Close: Make Emulator Program closed
2. Wireless LAN - DOTH-100 option facts

The DOTH-100 is a versatile mobile computer that you can add to your wireless LAN. It has an internal 802.11 b/g radio to transfer data using wireless communications. This section of the manual assumes that you have already set up your wireless communications network including access points.

Your DOTH-100 supports TCP/IP network protocols. In a TCP/IP network, the DOTH-100 communicates with a host computer directly using TCP/IP. The access point acts a bridge to allow communications in wireless networks.

2.1 Power on Wireless LAN

The default of Wireless LAN was set with “W Lan off” when your DOTH-100 was manufactured at the factory.

To make wireless LAN on:

1. Select Start > Programs > ATWlan

After selecting “W Lan On” the LAN icon appears on the control bar.

Connecting your DOTH-100 to a network device:

Double tap LAN icon > tap Wireless Information.
Select a network that your DOTH-100 has scanned in the list box, and tap Connect after selecting the network, than the network will be connected to your DOTH-100.

2.2 IP Information
To see IP Information:
Double-tap the LAN icon, and tap IP Information tap.

Figure 3. Select AP

Figure 4. IP Information
2.3 Setting manually
You can also connect your DOTH–100 to a network with manual method in the Wireless Properties.
To set wireless LAN in Wireless Properties:
Double tap WLAN icon > tap WLAN Tap > Input data > Tap “OK”

![Wireless Properties](image1)

2.4 Power Off Wireless Off
To make wireless LAN Off:
Press FN key and Esc key at the same time, and select WLAN Off

![Wireless Off](image2)
3. Bluetooth – DOTH-100 option facts
Your DOTH-100 can optionally be built in with the Bluetooth Manager program to communicate with wireless printer. In the Bluetooth Stack Service, your DOTH-100 only supports SPP (Serial Port Profile)
To make sure your bluetooth device, keep these following tips in your mind.

3.1 To enable Bluetooth
Bluetooth is not started by default after a clean-boot is performed. It is because of your DOTH-100 retains the bluetooth state when a clean-boots are performed. For example, if Bluetooth was enabled before a clean-boot, Your DOTH-100 boots up with the Bluetooth state enabled and Bluetooth virtual COM ports registered. Reactivate the connections manually as the system does not do them. If Bluetooth was disable before a clean boot was performed, the DOTH-100 boots up with disabled.
To turn on Bluetooth:
Double tap My Device > Windows > Tap Bluetooth icon

3.2 Bluetooth Manager
Bluetooth Manager is a program that makes your DOTH-100 scan SPP device and connect to a device that you want use in its scanning range.
After connecting your DOTH-100 to SPP device through Bluetooth Manager, the DOTH-100 supports Virtual Com Port (COM3) and sets up the Baud-rate as 9600 bps.

3.3 Connecting Bluetooth Printer(SPP)
BT-Manager is coded only for Hardware support to connect DOTH-100 to a Bluetooth Printer. To start BT_Manager:
Tap Start  > Program > Tap BT_Manager

Figure 1. Executing BT_Manager
2. select "Bluetooth ON". when Click on the icon of the task bar menu.

3. If the red mark of the icon disappears, push the icon and choose "Bluetooth Manager". (you can choose a bluetooth item in Control Panel)

4. Click the Scan Device button to retrieve the device, you can connect to Bluetooth devices.
4. 13.56MHz Reader - DOTH-100 option facts

4.1 Leader type
[The internal organs style]

RF13.56, is a type where modules are established with the internal organs.

Figure 1. RF13.56 Module The internal organs style
4.2 Running MultiReader


Figure 2. RFID Program execution

1) Mifare Tag

Figure 3. Mifare

ISO: ISO-15693 The open does the

Ultra MF: Ultra Light Mifare The open
does the tag window.

Version: Reads firmware information and comes.

Antenna: When the access doing in Mifare, the authentication height which uses in the leader/the lighter registration

MF_UID: Mifare Tag ID Read
Block Read: Block Data Read.
Block Write: Block Data Write
Keyload:
Increment: Price in block data.
Decrement: Reduce productions a price in block data.
2) ISO 15693 Tag

![ISO-15693 Tag Window](image)

- **UID**: 15693 Tag ID Read.
- **R/Block**: 15693 Block Data Read.
- **W/Block**: 15693 Block Data Write.
- **Clear**: Erases a display screen coat data.

Figure 4. ISO 15693

3) Ultra Light Mifare Tag

![“Ultra Light Mifare” Tag](image)

- **UID**: Ultra Light Mifare Tag ID Reading.
- **R/Block**: Ultra Light Mifare Block Data Read.
- **W/Block**: Ultra Light Mifare Block Data Write.
- **Clear**: Erases a display screen coat data.

Figure 5. Ultra Light Mifare
5. GPS Module - DOTH-100 option facts

Options to install the GPS Module

Figure 1. (Port: COM6)

- GPS Module designed to be installed on the top of the DOTH-100
5.1 Executing the GPS
To execute GPS:
Tap start > program > GPS_xxx.exe

5.2 Configuring the Port and Baud Setting for Executing the GPS
To use the GPS installed on your DOTH-100, you need to make the GPS’s power on. For that, please double-click the “GPS_Power_Init”-the EXE file that in the “Flash Disk”. And than tap the GPS EXE icon, the following GPS screen appears.

![Figure 4. Executed GPS screen](image)

If you tap the Agree tap in the figure 5, the Com Setting screen appears. For executing the GPS, you need to configure the port and baud at first. Select the “connect” on the command bar, and select Serial Port (Com Port) in the pop-up menu. And select these settings.

GPS port: COM6(GPS_Top.exe)
Baud: 9600 bps

![Figure 5. Comm Setting](image)

![Figure 6. Com Setting screen](image)
Tap “OK” after configuring Port and Baud.

5.3 Checking the GPS status

After tapping “OK” if the program is operated normally, you can see the red lamp. The data received appears in the part of the ○ (but according to the reception status it takes more or less time to access data.)
Confirmation of receiving GPS data

1. Find an open place to check your GPS.
2. According to the actual environment, the time to receive data is different (about 3~10min)
3. After receiving GPS data once, it is more fast to receive GPS data than the first attempt.
6. GSM Module – DOTH-100 option facts

6.1 Using the GSM

Select My device > Windows > Phone UI

6.2 Telephone image

(1) Explaining the Icon

<table>
<thead>
<tr>
<th>Feature icon</th>
<th>Content</th>
</tr>
</thead>
<tbody>
<tr>
<td>☑</td>
<td>Phone reception icon</td>
</tr>
<tr>
<td>◾</td>
<td>notification icon</td>
</tr>
<tr>
<td>📩</td>
<td>The new message notification icon</td>
</tr>
<tr>
<td>📥</td>
<td>Data communication status icon</td>
</tr>
<tr>
<td>💦</td>
<td>Battery indicator icon</td>
</tr>
</tbody>
</table>

(2) Make a phone call

1) Push it that you want to call number or speed dial.
2) You can retouch telephone number to [CLR] button.
3) Make a phone call to [SEND] button.
   - when push [SEND] button without inputting number, the screen displays the call list.
4) Once connected, the phone will start
   - You can hear a dial tone when connected to the phone.
   - The time is displayed on the screen that you are speaking.
5) [END] to end the call, press the button.

(4) Calling
1) The phone has been ringing, your phone display a message.
2) In a state of this, call begins if you push the [SEND] button.
3) Automatically disconnect a call if the person is cut off or push [END] button.

(5) Others
1) When you press [*] Button long, it inputs “+”.
2) When you press [0] Button long, it inputs blank.

6.3 Function of GSM

Type in your own password

PIN1 : Password 4-digit
PUK1 : Password 8-digit
If the wrong password three times in the PIN1, password of PUK1 appears.
If ten times of PUK1 is different; SIM card is lock

Recent Calls

Just press long the   button to get recent call list
Tab consists of Dialed, Received, Missed
you can see list of each tab if you move to each tab.

Dailed List

Push   – dialed list , window pop up
Name, Count   (You can select a list of phone)
It is deleted in Dialed list if you delete a list in Recent Call
Phone Book

Push Button - Phonebook, Name, Phone number
Save up to maximum capacity of the SIM Card
It consist of Send SMS, Edit, New, Call, Delete

SMS

Push Button - SMS
It consist of Unread, Read, Unsent, Sent

GPRS

You can connect DATA if you push Button (Select the items in the business)
Network information in advance of the national carrier should have to have Data
7. Camera – DOTH-100 option facts

1) To use your Camera
Tap start > Program > CAM500

- **Image window**: Display images from camera
- **Save into Image file**: Save into image file
- **Flashlight On/Off**: Adjust the amount of light
- **Adjust the amount of light**: Change Vertical Flip
- **Change Vertical Flip**: Change Horizontal
- **Select Picture Effect**: Lock the AEC
- **Automatic adjusting the amount of light**: Stop displaying
- **Stop displaying**: Digital zoom
- **Digital zoom**: Camera close
- **Camera close**: Camera setting
- **Camera setting**: Camera open
- **Camera open**: \[Diagram of Camera App.]

---

56

DOTH-100 User Reference
2) When you push [Setting], window will appear like this.

3) “Capture Size” list to the Image File will be saved in the selected size.

4) Capture image File will be saved in “FilePath”.

5) push the [OK] button to set. If you want to exit without changing, push the [Cancel] button.

6) When you push [Preview Start] in Main window, The image is printed by incoming Camera Sensor in image window.

7) [Capture] button to save the image as BMP.

8) [Flash On] button, the Flash will be turned on, [Flash Off] button, Flash will be turned off.

9) If you check [Flip: Horizontal], the image will reverse to Horizontal axis.

10) If you check [Flip: Horizontal], the image will reverse to Vertical axis.

11) [Auto] button when you check in, it’ automatically adjust the amount of light coming into Camera.

12) [Lock] button when you check in, it’s fixed amount of light before checking value of the Camera.

13) [Auto] button when you don’t check in, Camera control the amount of light coming into the "Exposure Rate" Slide set the value.

14) The image is shown in Picture Effect "Effect" list to select from.

15) Image Zoom-In, Zoom-Out can adjust through "Digital Zoom" Slider but, Provides the size of the image depends on the value of the Digital Zoom to Capture.

16) [Preview Stop] button when you push, stop the display to "Image Window" on the incoming image with Camera.

17) [Open] button when you push, Camera Port is open.

18) [Close] button when you push, Camera Port is close.
8. Printer – DOTH – 100 option facts

This printer, 58mm (2 inches) in width. Printer paper (Thermal Paper) is used.

8.1 Check the print paper
   Printer paper through paper check window on the right side of the device can see.

8.2 Change the print paper

1. Push the latch up, the upper part will be opened automatically.
2. Open the upper part completely.
3. Put the paper like picture. (Check paper direction.)
4. Close the upper part like picture.
5. When you cut paper, pull the paper from left to right.

8.3 printer output steps

(1) Click DotFunctionTest in windows.
(2) You can confirm picture like this.
8. Printer – DOTH – 100 option facts

(3) Click Printer

(4) If you click on Text, Short Print Run

(5) When you click the Test button, it will be output to form of the test.
9. MSR – DOTH – 100 option facts

(1) Click DotFunctionTest in windows.

(2) You can confirm picture like this.

(3) Click Printer.

(4) If you click on Text, it runs Short Print.
10. ICC Reader – DOTTH - 100 option facts

(1) Run Dotfunctionaltest

(2) Click printer.

(3) Click ICC

(4) Put the IC card and Click On.
11. Fingerprint – DOTH – 100 option facts

Users by using the fingerprint feature can more safely use the DOTH-100.

11.1 Registering fingerprint

1. Click Lass Demo in windows of My Device.
2. After you click Run, click the runs Lass Demo.
3. Click Enroll
4. Click Enroll
5. Scrape down a few times on finger from the top.
6. Successful as shown at the registration screen appears.
11. Fingerprint – DOTH – 100 option facts

(7) Write registration name and click Save.

(8) Save on the final confirmation screen, click Yes

(9) When you click Save-Exit, Registration setting is completed.

(10) Registration success screen.

If Registration is set, you should release lock to use this.
Trying to boot from sleep mode requires fingerprints.
11. Fingerprint – DOTH – 100 option facts

11.2 Releasing Fingerprint

(1) For the deletion of registration, run LassDemo.

(2) If Fingerprint recognition succeed, click Delete.

(3) Click Delete.

(4) Click Yes on the delete confirmation screen.

(5) When you click Save-Exit, the registration is completed.

(6) Registration success screen.
12. Cradle – DOTH – 100 Accessory option facts

① battery charging port
   - battery can be charged by inserting here.

② USB Client
   - If you plug in a portable USB, drive is generated. (My device)
     Generated device is interlocked with AT970.
     You can use and interchange with data on both sides.

③ DC Adopter porter
   - To supply power plug in adopter.
     Check whether product is supplied with power or not.
     If the LED on the left side of the AT970 comes red lamp, AT970 is charging.
     If green lamp comes, Charging battery is complete.

④ 24pin USB data port
   - Connect 24pin data cable.
     AT970 can interchange data with computer after sync is connected.

⑤ RS–232port
   - AT970 can use RS–232port connecting other products available.
# DOOTH-100 Specifications

## Physical and Environmental Characteristics

<table>
<thead>
<tr>
<th>Characteristics</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dimensions</td>
<td>22 cm L x 7.82 cm W x 3.7 cm H</td>
</tr>
<tr>
<td>Weight</td>
<td>Standard configurations - 510 g</td>
</tr>
<tr>
<td>Operating Temperature</td>
<td>-20°C to 55°C</td>
</tr>
<tr>
<td>Storage Temperature</td>
<td>-20°C to 60°C</td>
</tr>
</tbody>
</table>

## Performance Characteristics

<table>
<thead>
<tr>
<th>Characteristics</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor</td>
<td>Intel® Atom™ N2600 1.66 GHz processor</td>
</tr>
<tr>
<td>Memory</td>
<td>128MB RAM/256MB ROM</td>
</tr>
<tr>
<td>Operating System</td>
<td>Microsoft® Windows™ CE 6.0</td>
</tr>
<tr>
<td>Display</td>
<td>3.5&quot; QVGA with backlight, TFT-LCD, 262,144 colors, 240 x 320 L (QVGA size)</td>
</tr>
<tr>
<td>Audio</td>
<td>Speaker, Microphone, headset jack</td>
</tr>
<tr>
<td>Port</td>
<td>USB 1.1 Host &amp; Client, 24pin, AC adapter jack</td>
</tr>
<tr>
<td>System Expansion</td>
<td>1 microSD slot (with secure cover)</td>
</tr>
</tbody>
</table>

## Network Characteristics

<table>
<thead>
<tr>
<th>Standard</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>GSM</td>
<td>Quad-band GSM850/900/1800/1900</td>
</tr>
<tr>
<td>Normal Operation</td>
<td>-20°C to +70°C</td>
</tr>
<tr>
<td>Restricted Operation</td>
<td>-40°C to +70°C</td>
</tr>
<tr>
<td>Switch off</td>
<td>&lt; -40°C and &gt; +70°C</td>
</tr>
<tr>
<td>GPS</td>
<td>S/FF II (optional)</td>
</tr>
<tr>
<td>Wlan</td>
<td>802.11b/g with WPA2(2412<del>2462 MHz) / Bluetooth 2.0 (2402</del>2480 MHz)</td>
</tr>
</tbody>
</table>

## Card Processing

<table>
<thead>
<tr>
<th>Standard</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Magnetic Card Reader</td>
<td>ISO7811, Track (1), 2,3 bi-directional (Optional)</td>
</tr>
<tr>
<td>Smart Card Reader</td>
<td>ISO7816.EMV2000 and L1/L2 Certified (Optional), 1 x 10 full-size cart-slot, 3 x 100 SIM slot (optional)</td>
</tr>
<tr>
<td>RFID Reader</td>
<td>13.56MHz</td>
</tr>
</tbody>
</table>

## Ultimate Industrial Devices

<table>
<thead>
<tr>
<th>Standard</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Barcode Engine</td>
<td>1D Laser &amp; 2D Image standard (optional)</td>
</tr>
<tr>
<td>Thermal Printer</td>
<td>68mm, 600 dots/x, 75mm/sec, Real 30, 10M</td>
</tr>
<tr>
<td>Camera</td>
<td>2 Mega Pixel with Flashlight (optional)</td>
</tr>
<tr>
<td>Fingerprint Sensor</td>
<td>Swipe electric field sensor, 128 x 16 Pixel @ 510ppi (optional)</td>
</tr>
</tbody>
</table>

## Power Supply

<table>
<thead>
<tr>
<th>Standard</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Battery System</td>
<td>7.4V/1180mAh Li-Ion Advanced Li-Ion Rechargeable</td>
</tr>
<tr>
<td>Power Adapter</td>
<td>Input: 100 to 240 VAC 50/60Hz 1.2A</td>
</tr>
<tr>
<td></td>
<td>Output: 3.5VDC 3A</td>
</tr>
</tbody>
</table>

## Accessories

<table>
<thead>
<tr>
<th>Standard</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Desktop Cradle</td>
<td>Serial port, Additional charging slot, USB</td>
</tr>
</tbody>
</table>

---

**mutual company receiving the certification**: D.O.Tel Co., Ltd.

**Model name**: DOOTH-100

**Production time**: 2009.7

**manufacture/country**: D.O.Tel Co., Ltd. / KOREA
AS Information

1. A/S Center information

1) AS Counseling telephone number: 82-2-850-3636
2) Counseling time: Mon ~ Fri – 09:00~18:00
   The consultation does not Saturday, Sunday and Holidays

AS Service address
DOTel. Co., Ltd.  #412, Kolon Science Valley2, 811 Guro-dong, Guro-gu, Seoul, Korea 152-878

2. Before you request repair

1) Important data must do back up in advance.
   Data can be deleted such as data formats in repairing.
   We don't guarantee deleted data after A/S warehousing.
2) Please certainly write your telephone number and address.
   If you do not write your contact address, problems may happen to handle a product.
3) Please check user manual one more time before you request A/S.

3. Warranty terms - DOTH-100(PDA) : 1 year

4. Warranty contents

This can't be repaired free of charge in spite of warranty term in the following cases.
A. The failure caused by negligence of the consumer or the inundation
B. When you did disassembly or modification of your own accord
C. The failure by Fire, earthquake, flood and other natural disasters
D. When you had this product repaired except for appointed A/S center

manufacture :   D.O.Tel Co., Ltd.    www.dotel.co.kr
**FCC & CE Information**

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation.

This equipment generates uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications.

However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technical for help.

This equipment may generate or use radio frequency energy. Changes or modifications to this equipment may cause harmful interference unless the modifications are expressly approved in the instruction manual. The user could lose the authority to operate this equipment if an unauthorized change or modification is made.

This device complies with Part 15 of the FCC’s Rules. Operation is subject to the following two Conditions:

1. This device may not cause harmful interference, and
2. This device must accept ant interference received, including interference that may cause undesirable operation.

**CE**

Hereby, D.O.Tel Co., Ltd. declares that this DOTH-100 is in compliance with the essential requirements and other relevant provisions of directive 1999/5/EC.
RF EXPOSURE INFORMATION

The highest SAR value for this Handheld Printer Terminal is 0.235 W/kg (GSM GPRS Cellular Band) / 0.141 W/kg (GSM Cellular Band) / 0.672 W/kg (GSM GPRS PCS Band) / 0.362 W/kg (GSM PCS Band) / 0.772 W/kg (IEEE 802.11b Band). The FCC has granted an Equipment Authorization for this Handheld Printer Terminal with all reported SAR levels evaluated as in compliance with the FCC RF exposure guidelines. SAR information on this model phone is on file with the FCC and can be found under the Display Grant section of http://www.fcc.gov /oet /fcc id after searching on FCC ID: QD5-DOTH-100

Additional information on Specific Absorption Rates (SAR) can be found on the Cellular Telecommunications & Internet Association (CTIA) web-site at http://phonefacts.net.*In the United States and Canada, the SAR limit for mobile phones used by the public is 1.6 watts/kg (W/kg) averaged over one gram of tissue. The standard incorporates a substantial margin of safety to give additional protection for the public and to account for any agitations in measurements.

In August 1996 the Federal Communications Commission (FCC) of the United States with its action in Report and Order FCC 96-326 adopted an updated safety standard for human exposure to radio frequency (RF) electromagnetic energy emitted by FCC regulated transmitters. Those guidelines are consistent with the safety standard previously set by both U.S. and international standards bodies. The design of this phone complies with the FCC guidelines and these international standards.

For more information about RF exposure, please visit the FCC website at www.fcc.gov

Near-Body Operation

To maintain compliance with FCC RF exposure requirements, maintain a 5mm separation distance between the user’s body and the Handheld Printer Terminal, including the antenna, whether extended or retracted.