[PDF] Gx AVPs Reference Guide - Nokia Documentation Center
FCC filing document
File size: 599.4 KB
FCC Document Details
| Document title | [PDF] Gx AVPs Reference Guide - Nokia Documentation Center |
|---|---|
| Document type | FCC filing document |
| File type | application/pdf |
| File size | 599.4 KB |
| SHA-256 | 6a220c6b98159159a090e83d465db6889aefec652b65baa0fe1baddc7c29c130 |
About This Document
RFC 7911, Advertisement of Multiple Paths in BGP. RFC 7999, BLACKHOLE Community. RFC 8092, BGP Large Communities Attribute. RFC 8097, BGP Prefix Origin ...